Problemas de carga con algunos MKV

Problemas de carga con algunos MKV

Notapor xescorihuela » Dom 05 Feb 2017 13:31

Hola,

hace poco he adquirido mi primer NAS, un Synology 216+ II y me encuentro con el siguiente problema:

- No me deja cargar algunos archivos MKV. Me da el siguiente mensaje de error: A esta cuenta de usuario no se le han asignado los privilegios adecuados para realizar esta acción.

A veces no me carga nada y ahora mismo una peli se ha quedado al 32% antes de dar el mensaje de error.

¿Alguien sabe cuál es el problema o qué hago mal?

Muchísimas gracias.
xescorihuela
 
Mensajes: 6
Registrado: Jue 26 Ene 2017 20:58

Re: Problemas de carga con algunos MKV

Notapor cesna4 » Dom 05 Feb 2017 19:26

Con que reproduces ? En la TV ? En el PC ? LAN cableada ? LAN wifi ?
Aportas muy pocos datos

Desde mi zapatofono
cesna4
 
Mensajes: 845
Registrado: Mié 13 Ene 2016 12:28

Re: Problemas de carga con algunos MKV

Notapor xescorihuela » Dom 05 Feb 2017 20:10

Hola,

en primer lugar, muchas gracias por responder, cesna4.

Reproduzco los vídeos en una TV Samsung 7000 a través de PLEX sin ningún problema.
Tengo conectado el NAS a la red LAN a través de la línea electrica con un Devolo con un cable ethernet. En esa misma red está el ordenador desde el cual quiero enviar los ficheros al NAS. El ordenador se conecta al enrutador con cable ethernet.

El enrutador es un CBN CG7486E de Ono Vodafone con fibra de 120Mb.

A ver si esto sirve.
xescorihuela
 
Mensajes: 6
Registrado: Jue 26 Ene 2017 20:58

Re: Problemas de carga con algunos MKV

Notapor JoseL » Dom 05 Feb 2017 22:27

TIENES QUE DAR ALGO MAS DE INFORMACION POR QUE LOS PRIVILEGIOS PUEDEN SER DEL NAS O DEL SERVIDOR DE PLEX
Yo asi con estos datos puedo decir eso por que puede ser cualquier cosa ya que veo que tienes PLC soy un anti PLC
los PLC tienen queestar conectados euna red electrica corecta sin ningun diferencial entre si pueden producir micro cortes y perdidas de datos
JoseL
 
Mensajes: 15
Registrado: Dom 29 Ene 2017 23:04

Re: Problemas de carga con algunos MKV

Notapor cesna4 » Dom 05 Feb 2017 23:35

Has probado la app DS Vídeo de Synology (disponible en el market del SmartTV) ?

Desde mi zapatofono
cesna4
 
Mensajes: 845
Registrado: Mié 13 Ene 2016 12:28

Re: Problemas de carga con algunos MKV

Notapor JoseL » Lun 06 Feb 2017 00:26

yo utilizo DS video y me va de lujo

plex si esta muy bien pero DS video es de Synology y exprime a tope va de lujo
y con el reproductor MXplay
JoseL
 
Mensajes: 15
Registrado: Dom 29 Ene 2017 23:04

Re: Problemas de carga con algunos MKV

Notapor xescorihuela » Lun 06 Feb 2017 00:59

Gracias por responder JoseL y cesna4.

Probaré el programa que comentáis de Synology.

El problema, sin embargo, no es que no pueda reproducir los vídeos sino que no puedo subir algunos vídeos en formato MKV (otros, en cambio, sí puedo subirlos y reproducirlos sin problemas).

Por el mensaje de error que sale, tal como he dicho en el primer mensaje, creo que es de una cuestión de privilegios.

Voy a probar la configuración de usuario.
xescorihuela
 
Mensajes: 6
Registrado: Jue 26 Ene 2017 20:58

Re: Problemas de carga con algunos MKV

Notapor cesna4 » Lun 06 Feb 2017 01:27

Cuando dices "subirlos" ¿ a que te refieres ? ¿ copiarlos desde un PC a la Nas ?

Desde mi zapatofono
cesna4
 
Mensajes: 845
Registrado: Mié 13 Ene 2016 12:28

Re: Problemas de carga con algunos MKV

Notapor xescorihuela » Lun 06 Feb 2017 07:57

Efectivamente, copiarlos desde el PC al NAS.

Gracias.
xescorihuela
 
Mensajes: 6
Registrado: Jue 26 Ene 2017 20:58

Re: Problemas de carga con algunos MKV

Notapor cesna4 » Lun 06 Feb 2017 12:58

En el PC que S.O. usas ?

Desde mi zapatofono
cesna4
 
Mensajes: 845
Registrado: Mié 13 Ene 2016 12:28

Siguiente

Volver a Carga y descarga

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados