Problemas con Link compartidos

Responder
somolinos
Mensajes: 15
Registrado: Dom 06 Dic 2015 23:10
País: España
Producto Synology: DS214play

Problemas con Link compartidos

Mensaje por somolinos » Mar 17 Oct 2017 11:43

Hola,
desde hace unos días ( no se si desde la última actualización de mi nas) no puedo tener acceso a los link compartidos que tengo con clientes. Depende del navegador sale una cosa y otra.

He abierto un caso a Synology pero me corre bastante prisa. Alguien sabe como solventarlo ??
Gracias.
Adjuntos
error.jpg
error.jpg (21.97 KiB) Visto 1425 veces
error2.jpg
error2.jpg (23.23 KiB) Visto 1425 veces

cesna4
Mensajes: 1040
Registrado: Mié 13 Ene 2016 12:28
País: España
Producto Synology: DS415+

Re: Problemas con Link compartidos

Mensaje por cesna4 » Mar 17 Oct 2017 21:18

somolinos escribió:Hola,
desde hace unos días ( no se si desde la última actualización de mi nas) no puedo tener acceso a los link compartidos que tengo con clientes. Depende del navegador sale una cosa y otra.

He abierto un caso a Synology pero me corre bastante prisa. Alguien sabe como solventarlo ??
Gracias.
Me da que vas a tener que volver a generarlos.

Enviado desde mi zapatofono V3.0

somolinos
Mensajes: 15
Registrado: Dom 06 Dic 2015 23:10
País: España
Producto Synology: DS214play

Re: Problemas con Link compartidos

Mensaje por somolinos » Mié 18 Oct 2017 11:15

Hola,
tampoco funciona generando links nuevos.
Se ha puesto en contacto rápido el servicio técnico de Synology. Me dicen que es un problema de más gente. "After looking deeper, I have a few other people who are having the same issue in your region, so I have escalated it to the developers who will take a look to see if the servers are working properly. Once I hear back from them, I'll let you know."

Tengo dos nas en lugares distintas de mi pueblo y me pasa lo mismo en las dos. No he hecho ningún cambio últimamente y de repente...

De modo que toca esperar.
Gracias!!

Responder