Cámara que pasa test pero queda desconectada

Re: Cámara que pasa test pero queda desconectada

Notapor Alejandro » Mar 06 Dic 2016 22:54

Muchas gracias Cesna4 por tu ayuda pero no veo nada en la configuración diferente a como se muestra en el software original. Lo más frustrante es que la prueba de conexión funciona, es después, al salir de la configuración, cuando la deja desconectada.
Alejandro
 
Mensajes: 13
Registrado: Mié 09 Nov 2016 22:50


Re: Cámara que pasa test pero queda desconectada

Notapor Alejandro » Lun 12 Dic 2016 22:03

Si, es esa. Aunque la url que pones da problemas por los acentos, lo es. Para verla mejor: http://www.outlet-pc.es/es/buscar?contr ... it_search=
Su modelo original es Foscam FI8901W de la que existe una segunda versión que es la FI8909W.
Alejandro
 
Mensajes: 13
Registrado: Mié 09 Nov 2016 22:50

Re: Cámara que pasa test pero queda desconectada

Notapor cesna4 » Lun 12 Dic 2016 22:09

En una de mis instalaciones tuve montada esa y configurada con el modelo que te puse en un post anterior y funcionaba correctamente. De hecho, ahora instalo otras parecidas , y las configuro con ese modelo en la NAS.

La única opción que se me ocurre para poder ayudarte es que me des acceso a las camaras para mirar (4 ojos ven más que 2)

Enviado desde mi Zapatofono
cesna4
 
Mensajes: 648
Registrado: Mié 13 Ene 2016 12:28

Re: Cámara que pasa test pero queda desconectada

Notapor Alejandro » Lun 12 Dic 2016 22:15

¿Qué tendría que hacer para ello?
Alejandro
 
Mensajes: 13
Registrado: Mié 09 Nov 2016 22:50

Re: Cámara que pasa test pero queda desconectada

Notapor cesna4 » Lun 12 Dic 2016 22:31

Lo más sencillo sería que crearas un usuario para mi en la NAS y autorizarlo como administrador en survillance station. Me envías x privado el user, password y la URL de conexion

Enviado desde mi Zapatofono
cesna4
 
Mensajes: 648
Registrado: Mié 13 Ene 2016 12:28

Re: Cámara que pasa test pero queda desconectada

Notapor Alejandro » Lun 12 Dic 2016 23:06

Te lo he enviado, pero el mensaje se queda en la Bandeja de Salida y no se la razón. Como veo que ya estás desconectado, si mañana coincidimos, vuelvo a intentar enviártelo. Disculpa las molestias y muchas gracias.
Alejandro
 
Mensajes: 13
Registrado: Mié 09 Nov 2016 22:50

Re: Cámara que pasa test pero queda desconectada

Notapor cesna4 » Lun 12 Dic 2016 23:10

Recibido. Esta noche o mañana entro y lo miro

Enviado desde mi Zapatofono
cesna4
 
Mensajes: 648
Registrado: Mié 13 Ene 2016 12:28

Re: Cámara que pasa test pero queda desconectada

Notapor cesna4 » Mar 13 Dic 2016 00:03

Usuario o contraseña no válido
No puedo conectarme

Enviado desde mi Zapatofono
cesna4
 
Mensajes: 648
Registrado: Mié 13 Ene 2016 12:28

Re: Cámara que pasa test pero queda desconectada

Notapor Alejandro » Mar 13 Dic 2016 08:18

Resuelto lo del usuario
Alejandro
 
Mensajes: 13
Registrado: Mié 09 Nov 2016 22:50

AnteriorSiguiente

Volver a Videovigilancia

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado