Página 1 de 2

Problemas de carga con algunos MKV

NotaPublicado: Dom 05 Feb 2017 13:31
por xescorihuela
Hola,

hace poco he adquirido mi primer NAS, un Synology 216+ II y me encuentro con el siguiente problema:

- No me deja cargar algunos archivos MKV. Me da el siguiente mensaje de error: A esta cuenta de usuario no se le han asignado los privilegios adecuados para realizar esta acción.

A veces no me carga nada y ahora mismo una peli se ha quedado al 32% antes de dar el mensaje de error.

¿Alguien sabe cuál es el problema o qué hago mal?

Muchísimas gracias.

Re: Problemas de carga con algunos MKV

NotaPublicado: Dom 05 Feb 2017 19:26
por cesna4
Con que reproduces ? En la TV ? En el PC ? LAN cableada ? LAN wifi ?
Aportas muy pocos datos

Desde mi zapatofono

Re: Problemas de carga con algunos MKV

NotaPublicado: Dom 05 Feb 2017 20:10
por xescorihuela
Hola,

en primer lugar, muchas gracias por responder, cesna4.

Reproduzco los vídeos en una TV Samsung 7000 a través de PLEX sin ningún problema.
Tengo conectado el NAS a la red LAN a través de la línea electrica con un Devolo con un cable ethernet. En esa misma red está el ordenador desde el cual quiero enviar los ficheros al NAS. El ordenador se conecta al enrutador con cable ethernet.

El enrutador es un CBN CG7486E de Ono Vodafone con fibra de 120Mb.

A ver si esto sirve.

Re: Problemas de carga con algunos MKV

NotaPublicado: Dom 05 Feb 2017 22:27
por JoseL
TIENES QUE DAR ALGO MAS DE INFORMACION POR QUE LOS PRIVILEGIOS PUEDEN SER DEL NAS O DEL SERVIDOR DE PLEX
Yo asi con estos datos puedo decir eso por que puede ser cualquier cosa ya que veo que tienes PLC soy un anti PLC
los PLC tienen queestar conectados euna red electrica corecta sin ningun diferencial entre si pueden producir micro cortes y perdidas de datos

Re: Problemas de carga con algunos MKV

NotaPublicado: Dom 05 Feb 2017 23:35
por cesna4
Has probado la app DS Vídeo de Synology (disponible en el market del SmartTV) ?

Desde mi zapatofono

Re: Problemas de carga con algunos MKV

NotaPublicado: Lun 06 Feb 2017 00:26
por JoseL
yo utilizo DS video y me va de lujo

plex si esta muy bien pero DS video es de Synology y exprime a tope va de lujo
y con el reproductor MXplay

Re: Problemas de carga con algunos MKV

NotaPublicado: Lun 06 Feb 2017 00:59
por xescorihuela
Gracias por responder JoseL y cesna4.

Probaré el programa que comentáis de Synology.

El problema, sin embargo, no es que no pueda reproducir los vídeos sino que no puedo subir algunos vídeos en formato MKV (otros, en cambio, sí puedo subirlos y reproducirlos sin problemas).

Por el mensaje de error que sale, tal como he dicho en el primer mensaje, creo que es de una cuestión de privilegios.

Voy a probar la configuración de usuario.

Re: Problemas de carga con algunos MKV

NotaPublicado: Lun 06 Feb 2017 01:27
por cesna4
Cuando dices "subirlos" ¿ a que te refieres ? ¿ copiarlos desde un PC a la Nas ?

Desde mi zapatofono

Re: Problemas de carga con algunos MKV

NotaPublicado: Lun 06 Feb 2017 07:57
por xescorihuela
Efectivamente, copiarlos desde el PC al NAS.

Gracias.

Re: Problemas de carga con algunos MKV

NotaPublicado: Lun 06 Feb 2017 12:58
por cesna4
En el PC que S.O. usas ?

Desde mi zapatofono