ID baja en Emule

ID baja en Emule

Notapor FernandoG » Lun 30 Ene 2017 22:36

Hola.
He activado eMule en el NAS y aunque he abierto puertos en el router me sigue dando ID baja.
Los puertos son los predeterminados del eMule e DownloadStation, si intento poner otros siempre pone los predeterminados así que loss dejo así.
He descargado alguna cosa como prueba y va algo lento, en subida no sube nada.
El NAS es DS115J conectado directamente a un Cisco EPC3825 de ONO.
Saludos y gracias.
Fernando
FernandoG
 
Mensajes: 14
Registrado: Mié 09 Nov 2016 21:45

Re: ID baja en Emule

Notapor cesna4 » Mar 31 Ene 2017 01:38

En algún sitio leí que ONO capa el tráfico de eMule. No sé si los tiros irán por ese lado.

Desde mi zapatofono
cesna4
 
Mensajes: 845
Registrado: Mié 13 Ene 2016 12:28

Re: ID baja en Emule

Notapor FernandoG » Mar 31 Ene 2017 22:52

Hola.
Algo leí sobre eso en su momento pero con un ordenador de sobremesa activando la ofuscación de protocolo daba ID alta.
Ahora uso un portatil y el NAS me parece una buena idea para descargar cosas sin necesidad de tener el cacharro encendido durante días para poder bajar algo
Tampoco el NAS me permite cambiar a otros puertos que no sean los predeterminados.
De momento he conseguido descargar alguna cosa como prueba pero va muy lento. Me falta probar BT pero nunca lo he utilizado así que no se como se configura osi es necesario hacerlo.
Gracias y un saludo
FernandoG
 
Mensajes: 14
Registrado: Mié 09 Nov 2016 21:45

Re: ID baja en Emule

Notapor cesna4 » Mar 31 Ene 2017 23:37

Yo uso BT para todo y para lo que me cuesta encontrar uso eMule

Desde mi zapatofono
cesna4
 
Mensajes: 845
Registrado: Mié 13 Ene 2016 12:28


Volver a Carga y descarga

¿Quién está conectado?

Usuarios navegando por este Foro: Bing [Bot] y 3 invitados