problemas Plex servidor

Responder
huzoasf
Mensajes: 244
Registrado: Jue 31 Dic 2015 19:57
País: España
Producto Synology: DS115j

problemas Plex servidor

Mensaje por huzoasf » Sab 05 May 2018 17:22

Hola a todos. Tengo Plex instalado en mis Nas y hasta ayer todo funcionaba sin problemas... Reinicié el Nas por la cosa de refrescarlo, y ahora no me funciona el plex... Es decir, el servidor me aparece detenido. Me voy al centro del paquetes, le doy a ejecutar, me funciona 1 minuto de reloj y se vuelve a detener. He probado ha desinstalar y volver a instalar y nada. he probado a instalar alguna versión anterior y me pasa lo mismo. No sé si a alguien más le pasa o le ha pasado y sabe la solución. Hasta ayer funcionaba sin problemas.... Y ahora, no hay manera.... Es como el tipico automatico de la luz... Le doy a ejecutar y al poco salta y se pone en desconectado... es raro.... y espero que alguien pueda darme una solución... elr esto de servicios (incluso el ds video) que uso funcionan perfectamente: vpn, carpetas compartidas, calendario,.... tanto desde la propia red como desde fuera.... A ver si alguien puede echarme un cable.... Un saludo

Avatar de Usuario
quilloquepasa
Mensajes: 469
Registrado: Lun 26 Dic 2016 22:05
País: España
Producto Synology: DS214+
Ubicación: La Isla

Re: problemas Plex servidor

Mensaje por quilloquepasa » Sab 05 May 2018 20:12

Mira el registro de la aplicación a ver si encuentras el motivo de la detección del servicio.

Un saludo ;)
Si no tienes calle, no tienes cultura.

huzoasf
Mensajes: 244
Registrado: Jue 31 Dic 2015 19:57
País: España
Producto Synology: DS115j

Re: problemas Plex servidor

Mensaje por huzoasf » Mié 16 May 2018 21:39

quilloquepasa escribió:Mira el registro de la aplicación a ver si encuentras el motivo de la detección del servicio.

Un saludo ;)
Hola... sigo con problemas con el Plex.... ahora me lo instala, pone que esta ejecutandose, pero al dar al icono que abre la ventana de configuracion, me abre la ventana, pero se queda intentando conectar y al final me da error en la pagina... te suena que puede estar pasando??

He tenido que poner el mac mini que tenia antes con plex server para poder tener todo en marcha... pero me gustaria volver a poner en el nas, aunque ahora no hay manera... desinstalado, vuelto a instalar, reiniciado el Nas... y nada... me pone que el plex media server esta en ejecucion, en los procesos tambien aparece activo, pero cuando le doy a abrir me abre la pestaña, pero se queda pensando y nada... lo curioso es que hasta hace nada me funcionaba perfectamente.... es raro, no?


Enviado desde mi iPhone utilizando Tapatalk

PedroMurillo
Mensajes: 1
Registrado: Jue 05 Sep 2019 08:31
País: España
Producto Synology: DS210+

Re: problemas Plex servidor

Mensaje por PedroMurillo » Jue 05 Sep 2019 10:08

Buenos días a todos.
En mi caso el problema es que desde que he vuelto de vacaciones no funciona el Plex.
Tengo un DS 218+ con el Plex instalado, funcionando correctamente y al ponerlo en la vuelta de vacaciones, no funciona.
Lo he desinstalado, reinstalado a través de los paquetes de aplicaciones del NAS, y no termina de encontrar el servidor, busca pero no encuentra. Se queda buscando y no avsnza
Alguien podría darme una solución?
Gracias

salvam
Mensajes: 2
Registrado: Dom 01 Mar 2020 19:02
País: España
Producto Synology: DS214play

Re: problemas Plex servidor

Mensaje por salvam » Dom 01 Mar 2020 19:07

Buenas tardes!

Pues nada después de semanas buscando me encuentro con mas gente con el mismo problema que yo!!.. menos mal.

Yo también he desinstalada, vuelto a instalar, limpiado el registro, etc, etc.. en mi caso dejó de funcionar al cambiar de compañía de fibra. Pasé de Jazztel a Orange (que es lo mismo, pero me cambiaron el router claro). Y dejó de funcionar.

He abierto el puerto 32400, etc y nada.

No puedo resetear el NAS (un DS216+II) porque me da una pereza tremenda y además creo que la solución no pasa por ahí, pero ¿alguien ha encontrado la solución a esto?.

Gracias anticipadas.

pabloo
Mensajes: 1
Registrado: Lun 18 May 2020 20:18
País: España
Producto Synology: DS214+

Re: problemas Plex servidor

Mensaje por pabloo » Lun 18 May 2020 20:19

Yo llevo así meses. ¿alguien se ha puesto en contacto con synology o ha conseguido solucionarlo?

Gracias

Avatar de Usuario
cesna4
Mensajes: 1942
Registrado: Mié 13 Ene 2016 12:28
País: España
Producto Synology: DS415+

Re: problemas Plex servidor

Mensaje por cesna4 » Mar 19 May 2020 00:17

Pues parece que no.
¿ Porqué no contactas con el SAT de Synology ?
Los experimentos se hacen con gaseosa

DS415+ 8GB 4x3TB
DS918+ 12GB 4x3TB
RT1900ac

Responder