Problema NAS DS118

Responder
Pontetraje
Mensajes: 4
Registrado: Mié 29 Nov 2017 17:57
País: España
Producto Synology: DS109j

Problema NAS DS118

Mensaje por Pontetraje » Sab 24 Nov 2018 14:15

Al ir a reproducir los archivos de mi nas desde la tele por DLNA estos no aparecen, las carpetas si, pero aparecen vacias, y si uso el servidor PLEX instalado en el nas también por DLNA en la tele, si que me aparecen los archivos, pero dan error de reproduccion...

A que puede ser debido esto y como puedo soluciónarlo?

Avatar de Usuario
cesna4
Mensajes: 1487
Registrado: Mié 13 Ene 2016 12:28
País: España
Producto Synology: DS415+

Re: Problema NAS DS118

Mensaje por cesna4 » Dom 25 Nov 2018 02:12

Tienes instalada, actualizada y configurada la aplicación "Servidor Multimedia" (creo que se llama así) ?

Enviado desde mi Aquaris M5 mediante Tapatalk
Enviado desde mi DiskStation

Pontetraje
Mensajes: 4
Registrado: Mié 29 Nov 2017 17:57
País: España
Producto Synology: DS109j

Re: Problema NAS DS118

Mensaje por Pontetraje » Dom 25 Nov 2018 14:12

cesna4 escribió:Tienes instalada, actualizada y configurada la aplicación "Servidor Multimedia" (creo que se llama así) ?

Enviado desde mi Aquaris M5 mediante Tapatalk
Tengo la que viene de serie, que supongo que es esa, no hay actualizaciones pendientes, y lo de configurarla, pues no lo se.. Que hay que hacer?

Avatar de Usuario
cesna4
Mensajes: 1487
Registrado: Mié 13 Ene 2016 12:28
País: España
Producto Synology: DS415+

Re: Problema NAS DS118

Mensaje por cesna4 » Dom 25 Nov 2018 14:23

Así es como lo tengo yo.ImagenImagenImagenImagenImagen

Enviado desde mi Aquaris M5 mediante Tapatalk
Enviado desde mi DiskStation

Pontetraje
Mensajes: 4
Registrado: Mié 29 Nov 2017 17:57
País: España
Producto Synology: DS109j

Re: Problema NAS DS118

Mensaje por Pontetraje » Dom 25 Nov 2018 15:34

cesna4 escribió:Así es como lo tengo yo.ImagenImagenImagenImagenImagen

Enviado desde mi Aquaris M5 mediante Tapatalk

Gracias, probare la configuracion como me dices a ver si hay suerte

Avatar de Usuario
cesna4
Mensajes: 1487
Registrado: Mié 13 Ene 2016 12:28
País: España
Producto Synology: DS415+

Re: Problema NAS DS118

Mensaje por cesna4 » Dom 25 Nov 2018 15:44

Ya nos contarás. Suerte.

Enviado desde mi Aquaris M5 mediante Tapatalk
Enviado desde mi DiskStation

Responder