Led azul parpadeante

Led azul parpadeante

Notapor tonyoffs » Dom 24 Dic 2017 20:15

Buenas noches!!!
Esta tarde he realizado una actualización del DSM de un DS216play, lo he dejado sin tocarlo un buen rato y a volver me lo encuentro con la luz azul parpadeante, por lo que he visto en la página de soporte de Synology sería un fallo de la placa base y tendría que llevarlo a Servicio Técnico. Lo cierto es que es la segunda vez que me pasa, la primera lo devolví y me lo cambiaron, pero me ha vuelto a suceder. ¿Hay alguna manera de solucionarlo sin cambiarlo o mandarlo al Servicio Técnico? ¿Es normal que ocurra esto? ¿Cómo evitarlo? ¿Le pasa a este modelo en concreto o es más común? Ya he tenido que devolver el NAS y no me parece normal. Ya mosquea.
Gracias y Feliz Navidad
tonyoffs
 
Mensajes: 3
Registrado: Dom 04 Dic 2016 19:49

Re: Led azul parpadeante

Notapor quilloquepasa » Mar 26 Dic 2017 21:34

¿Las dos veces te ha ocurrido con el mismo o los mismos discos duros?

Un saludo ;)
Sin ordenador y sin cerveza, el informático pierde la cabeza.
quilloquepasa
 
Mensajes: 204
Registrado: Lun 26 Dic 2016 22:05
Ubicación: San Fernando (Cádiz)

Re: Led azul parpadeante

Notapor tonyoffs » Mié 27 Dic 2017 13:24

Buenas tardes, las dos veces me ha ocurrido con discos duros diferentes, en ambos casos WD Red 4 TB pero unidades diferentes. La primera vez me ocurrió con el NAS nuevo, al intentar instalar el SO la primera vez la instalación se paraba y saltaba la luz azul parpadeante. Me cambiaron la unidad y funcionaba normal hasta que tras una actualización comenzó una luz naranja que indicaba fallo del disco duro, error en varios sectores. Como estaba en garantía me cambiaron el disco duro y hasta ahora ha funcionado con normalidad. Tras la última actualización al reiniciar se queda de nuevo con la luz azul intermitente. En todas las ocasiones seguía las instrucciones que indicaba el manual, sin tocar el dispositivo, sin interrumpirlo ni apagarlo, sin cortes de luz...
Los problemas que he tenido con el NAS DS216play han sido tras una actualización o instalación del sistema, parece que le ocurre un error, se bloquea y fastidia el sistema impidiendo progresar y dejándolo incomunicado. Lo que me preocupa es que me vuelva a ocurrir cuando se me acabe la garantía ¿y entonces qué hago? ¿me lo como? ¿donde lo envío para reparar?
Por cierto, el volumen del NAS está con SHR, ¿cómo puedo ver la información que contiene en un ordenador Mac o Windows? porque lo conecto y no lo reconoce.
Gracias
tonyoffs
 
Mensajes: 3
Registrado: Dom 04 Dic 2016 19:49


Volver a Sistema y administración de discos

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados

cron