problema QuickConnect

Responder
jramonr
Mensajes: 23
Registrado: Vie 10 Abr 2015 19:46
País: España
Producto Synology: DS214play

problema QuickConnect

Mensaje por jramonr » Lun 17 Abr 2017 13:07

HOla
no me deja habilitar quickconnect
no he modificado nada...estoy a la ultima en cuanto actualizaciones de todo.
lo he activado y desactivado y nada
alguna idea/ayuda?
gracias

quilloquepasa
Mensajes: 243
Registrado: Lun 26 Dic 2016 22:05
País: España
Producto Synology: DS214+
Ubicación: San Fernando (Cádiz)

Re: problema QuickConnect

Mensaje por quilloquepasa » Lun 17 Abr 2017 17:30

Obviando que ofreces muy poca información para deducir cuál puede ser el problema, ¿has pensado en configurar una cuenta con un servidor DDNS para el acceso externo?

Tal vez te interese leer la entrada de blog del siguiente enlace:

https://qloudea.com/blog/synology-quick ... -gratuito/

En relación a tu problema con QuickConnect, asegúrate que los parámetros de tu cuenta Synology y tu QuickConnect ID son los correctos.

Un saludo ;)
Sin ordenador y sin cerveza, el informático pierde la cabeza.

jramonr
Mensajes: 23
Registrado: Vie 10 Abr 2015 19:46
País: España
Producto Synology: DS214play

Re: problema QuickConnect

Mensaje por jramonr » Lun 17 Abr 2017 18:59

bueno....
me voy a comer....vuelvo y ya funciona....

gracias

admin
Administrador del Sitio
Mensajes: 93
Registrado: Mar 16 Sep 2014 19:05
País: España
Producto Synology: DS214play
Ubicación: España
Contactar:

Re: problema QuickConnect

Mensaje por admin » Mar 06 Jun 2017 18:11

jramonr escribió:bueno....
me voy a comer....vuelvo y ya funciona....

gracias
Hay ocasiones en las que los Servidores de Quickconnect están caídos. Puede que fuese ese el tema.

Saludos

Responder