Disco externo WD no funciona

Disco externo WD no funciona

Notapor planula » Mié 01 Feb 2017 10:05

Hola buenos días.
Me he comprado un DS 216 Play con dos puertos USB, uno a 2.0 y el otro 3.0. MI problema es que conecto un disco de 1 TB marca WD que me funciona con todo los dipositivos de casa, como portatil, torre del Pc, Smart TV...etc.
Al conectarlo por el usb 3.0 me lo reconoce el sistema de synology, pero cuando me pongo a pasar datos al disco interno del Nas, me da un error y me lo expulsa solo. Lo más curioso es que el puerto Usb 2.0 del propio Nas si me lo reconoce igualmente que el 3.0 con la particularidad que me pasa los archivos perfectamente sin ningún tipo de error cosa que el 3.0 si :shock:
El disco que quiero conectar es también 3.0. sabíais decirme cual es el posible problema que le puede suceder al Nas ya que soy nuevo y no me esperaba este tipo de fallo en el, o, a ver si voy a ser yo que se me escapa algo.
Gracias de antemano por la posibles respuestas.
Un saludo.
planula
 
Mensajes: 11
Registrado: Mar 10 Ene 2017 01:06

Re: Disco externo WD no funciona

Notapor cesna4 » Mié 01 Feb 2017 21:07

Lo único que puedo decirte es que en mi DS415+ tengo conectado un HD externo USB 3.0 y funciona correctamente. ¿ tienes instaladas todas las actualizaciones de DSM ?

Desde mi zapatofono
cesna4
 
Mensajes: 761
Registrado: Mié 13 Ene 2016 12:28

Re: Disco externo WD no funciona

Notapor planula » Jue 02 Feb 2017 08:18

Si lo tengo actualizado a la última versión, pero no se q narices puede pasar.
planula
 
Mensajes: 11
Registrado: Mar 10 Ene 2017 01:06

Re: Disco externo WD no funciona

Notapor planula » Jue 02 Feb 2017 08:20

Que marca es tu disco externo?
planula
 
Mensajes: 11
Registrado: Mar 10 Ene 2017 01:06

Re: Disco externo WD no funciona

Notapor planula » Sab 04 Feb 2017 15:23

Nadie sabe que puede pasar, por lo menos una orientación?...
planula
 
Mensajes: 11
Registrado: Mar 10 Ene 2017 01:06

Re: Disco externo WD no funciona

Notapor cesna4 » Sab 04 Feb 2017 16:11

Prueba a formatearlo desde la NAS

Desde mi zapatofono
cesna4
 
Mensajes: 761
Registrado: Mié 13 Ene 2016 12:28


Volver a Incidencias

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado