Problema "progreso conversión"

Problema "progreso conversión"

Notapor maikelnike » Mar 23 Feb 2016 21:19

Hola a todos!

llevo 3 días con mi synology 213J en proceso de conversión de 19 videos. Mi problema , es que está parado en el 16% del primer video y no avanza.


¿ realizais la conversión ? ¿ hay forma de averiguar que video está pillado ?


Gracias de antemano por vuestras respuestas.


Un Saludo
maikelnike
 
Mensajes: 3
Registrado: Vie 26 Jun 2015 18:36

Re: Problema "progreso conversión"

Notapor cesna4 » Mié 24 Feb 2016 16:47

Deja que acabe

Rafa
cesna4
 
Mensajes: 845
Registrado: Mié 13 Ene 2016 12:28

Re: Problema "progreso conversión"

Notapor maikelnike » Mié 24 Feb 2016 21:15

Gracias Cesna4 por tu respuesta, quizás no leiste que lleva 3 días (72 horas) parado en el 16%.


Gracias igualmente.
maikelnike
 
Mensajes: 3
Registrado: Vie 26 Jun 2015 18:36

Re: Problema "progreso conversión"

Notapor cesna4 » Mié 24 Feb 2016 21:33

Si lo lei. A mi me hizo exactamente lo mismo en un ds212. Lo deje y en algun momento termino. La conversion se hace en momentos en que la cpu no tiene trabajos

Rafa
cesna4
 
Mensajes: 845
Registrado: Mié 13 Ene 2016 12:28

Re: Problema "progreso conversión"

Notapor maikelnike » Jue 25 Feb 2016 00:09

Vaya, pues yo nunca lo he tenido tanto tiempo, y he subido muchos archivos , tanto fotos como videos. Vería lógico que tardase, siempre y cuando vaya avanzando el tanto por ciento, pero verlo trabajando y siempre al 16% no me parecía correcto. He contactado con Soporte, ya os diré que me dicen por si en el futuro , a alguien le ocurre lo mismo.

Gracias por tu interés!
maikelnike
 
Mensajes: 3
Registrado: Vie 26 Jun 2015 18:36


Volver a Incidencias

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

cron