Error de conexion con NAS

Responder
davenSpain87
Mensajes: 2
Registrado: Mié 30 May 2018 11:29
País: España
Producto Synology: DS115j

Error de conexion con NAS

Mensaje por davenSpain87 » Mar 05 Nov 2019 00:41

Buenas tardes,

Tengo dos equipos en red, uno con Windows 7 y otro con Windows 10, ademas de un DS115j conectado en red. Antes desde Windows 10 podia entrar perfectamente en mi NAS, pero ahora no puedo, desde el equipo de Windows 7 si puedo pero desde W10 no. Ni siquiera mediante la IP en el navegador, y Synology Assistant me indica Error de conexion.

He probado activar SMB en W10, y activar los parametros para ello, pero no hay manera. Todo comprobado tambien sin firewall.

¿hay alguna solucion?

Gracias

Avatar de Usuario
cesna4
Mensajes: 1524
Registrado: Mié 13 Ene 2016 12:28
País: España
Producto Synology: DS415+

Re: Error de conexion con NAS

Mensaje por cesna4 » Mar 05 Nov 2019 02:05

Buenas noches.

Cosas a comprobar:

- La Nas está en la misma red que el W10 ?

- La IP del W10 está en conflicto con la de algún otro equipo ?

- Puedes ver en el entorno de red del W10 al W7 y a la NAS ?


Enviado desde mi Diskstation móvil


Enviado desde mi DiskStation

davenSpain87
Mensajes: 2
Registrado: Mié 30 May 2018 11:29
País: España
Producto Synology: DS115j

Re: Error de conexion con NAS

Mensaje por davenSpain87 » Mar 05 Nov 2019 14:35

Buenas tardes, gracias por la respuesta.

- La NAS esta en la misma red y mismo grupo de trabajo.
- Tengo las IPs dinámicas, difícil que entre en conflicto y si así fuere, Windows lo canta enseguida.
- Desde W10 no veo ningún equipo. Sin embargo desde W7 si veo al W10.

Gracias!

Avatar de Usuario
cesna4
Mensajes: 1524
Registrado: Mié 13 Ene 2016 12:28
País: España
Producto Synology: DS415+

Re: Error de conexion con NAS

Mensaje por cesna4 » Mar 05 Nov 2019 15:36

Pon ip's fijas en los equipos y, sobre todo, en la Nas. Asegúrate de que estén fuera del pool de direcciones que asigna el dhcp y vuelve a verificar si se ven entre ellos

Enviado desde mi Diskstation móvil


Enviado desde mi DiskStation

Responder