DS415+ no arranca, led status apagado y led discos en naranja fijo

Responder
clamatac
Mensajes: 2
Registrado: Dom 18 Oct 2015 22:52
País: España
Producto Synology: DS415+

DS415+ no arranca, led status apagado y led discos en naranja fijo

Mensaje por clamatac » Dom 28 Jun 2020 17:44

Hola a todos,

mi ds415+ se me ha quedado colgado y al reiniciarlo ya no me arranca, se queda así:

Imagen

Parece que está en amarillo, pero es más bien naranja.

He sacado los discos e intentado arrancar sin ellos, pero nada.

El link de status parpadea constantemente y al final se reinicia solo.

¿Alguna sugerencia?

Saludos

Avatar de Usuario
MrRobot
Mensajes: 100
Registrado: Lun 20 Abr 2020 19:04
País: España
Producto Synology: DS214+

Re: DS415+ no arranca, led status apagado y led discos en naranja fijo

Mensaje por MrRobot » Dom 28 Jun 2020 18:15

Contacta con el servicio técnico de Synology y le pones una incidencia.

Los discos los habrás introducido de nuevo en el mismo orden, ¿verdad?

Un saludo ;)
Quien no tiene calle, no tiene cultura.

clamatac
Mensajes: 2
Registrado: Dom 18 Oct 2015 22:52
País: España
Producto Synology: DS415+

Re: DS415+ no arranca, led status apagado y led discos en naranja fijo

Mensaje por clamatac » Dom 28 Jun 2020 18:33

con los discos sacados tampoco arranca

Avatar de Usuario
cesna4
Mensajes: 1997
Registrado: Mié 13 Ene 2016 12:28
País: España
Producto Synology: DS415+

Re: DS415+ no arranca, led status apagado y led discos en naranja fijo

Mensaje por cesna4 » Dom 28 Jun 2020 21:53

Tienes la RAM ampliada ?
Los experimentos se hacen con gaseosa

DS415+ 8GB 4x3TB
DS918+ 12GB 4x3TB
RT1900ac

Responder