Problema al sincronizar de Cloud Station a Ds Cloud

Responder
Bornero
Mensajes: 2
Registrado: Jue 17 Oct 2019 00:35
País: España
Producto Synology: DS214play

Problema al sincronizar de Cloud Station a Ds Cloud

Mensaje por Bornero » Jue 17 Oct 2019 00:44

Hola muy buenas, soy nuevo en el foro, en primer lugar un saludo a todos y gracias.

Estoy intentando hacer algo de lo mas sencillo (creo) sincronizar unas carpetas de música desde el DS218J al Ds cloud de mi teléfono.
Hasta ahi todo bien, sincronizar sincroniza pero va lentísimo, cuando digo lentísimo hablo de que para 3 canciones quizás usa 3 horas, detallo el problema:

Al abrir la pestañita en Ds cloud (en mi teléfono) de "cambio recientes" que se supone que es la q nos dice qué se esta cargando y a la velocidad que carga va a tirones, es decir en las velocidades cada segundo me pone la tercera parte del tiempo 13,5KB/s y el resto me pone 0 KB/s por lo q entiendo que sea normal que tarde tanto, alguien podría orientarme un poco ya q ando perdido... abrí todos los puertos correspondientes a esta aplicación y todo sigue igual de mal.

Gracias a todos de ante mano.

Avatar de Usuario
cesna4
Mensajes: 1618
Registrado: Mié 13 Ene 2016 12:28
País: España
Producto Synology: DS415+

Re: Problema al sincronizar de Cloud Station a Ds Cloud

Mensaje por cesna4 » Vie 18 Oct 2019 10:49

Ante todo, bienvenido.

No soy experto en DS Cloud, hay foreros que si lo son y te podrán ayudar mejor que yo.

Hasta que te lean y te puedan ayudar, yo comprobaria y descartaría problemas con la conexión entre la Nas y el router, la velocidad de tu proveedor de internet y la de tu proveedor de datos de tu terminal móvil.

Un saludo.

Enviado desde mi Diskstation móvil

Enviado desde mi DiskStation
DS145+ 4x3TB
DS918+ 4x3TB

Bornero
Mensajes: 2
Registrado: Jue 17 Oct 2019 00:35
País: España
Producto Synology: DS214play

Re: Problema al sincronizar de Cloud Station a Ds Cloud

Mensaje por Bornero » Vie 18 Oct 2019 18:17

Muchas gracias por tu pronta respuesta, no se muy bien como mirar la conexión entre el NAS y el router siempre me ha ido "bien" para ser un equipo modesto (el NAS), la del proveedor es 600/600, pero nunca he tenido problemas de latencia al sincronizar ningun equipo o al usar DLNA.

Responder